geocaching.hu geocaching.hu szép kép FAQ/cachikett
   + geoládák ~  |  + megtalálások ~  |  + felhasználók ~  |  + poi ~   |   fórum   |    belépés
  
  
  
 
FAQ
Előzmények

baggiohozzászólásai | válasz erre | 2009.02.23 10:47:08 (38244)
Akkor mi lehet a csiksz műhold képernyőjén az 1-es számot viselő pötty, ami semmi jelet nem produkál, csak úszkál az égbolton?
Űrszemét, vagy a csikszem befogott egy UFO-t?! :-)
[előzmény: (38240) jekaeff, 2009.02.23 09:11:11]

jekaeffhozzászólásai | válasz erre | 2009.02.23 09:11:11 (38240)
Az aktuális trimbe almanac file-ban mindenesetre nincs utalás az 1-es műholdra, eleve "2"-vel kezdődik:
ftp://ftp.trimble.com/pub/eph/almanac.alm

Valamint a GPS Operations Center-ben (az Advisories menüpontnál) is van egy utalás a PRN 01-re 2009.01.06 dátummal. Bár nem egészen világos, hogy mit értenek azalatt, hogy: PRN 01 is available for Satellite Service.

[előzmény: (38239) baggio, 2009.02.23 08:29:41]

baggiohozzászólásai | válasz erre | 2009.02.23 08:29:41 (38239)
Találkoztam már hasonló esettel. Váltogass időzónát, ad meg a helyezeted, és nyílt terepen sok-sok türelem. Ezek segíteni szoktak ilyen esetekben.

Én meg kérdezném, hogy az 1-es műhold kipurcant, vagy a kütyüm nem tud tőle jelet fogni?
[előzmény: (38200) urbalazs, 2009.02.22 15:23:35]

urbalazshozzászólásai | válasz erre | 2009.02.22 15:23:35 (38200)
- Egy órát állt a "napon", de nem talált egyetlen holdat sem.
- Nyomtam újra resetet (PAGE + ENTER + POWER On), de azután sem talált holdat.

Csak annyit ír ki, hogy "Műholdak keresése", és csak vár, csak vár...

A magyar Garmin szerint 26900 Ft-ba fájna, hogy életre keljen :-(
Külföldi fórumokon is csak azt találtam, hogy 125$ a javítása ennek. Mással még nem fordult elő ez? Egyik pillanatról a másikra hal meg a készülék?
[előzmény: (38198) yoggi, 2009.02.22 12:22:34]

yoggihozzászólásai | válasz erre | 2009.02.22 12:22:34 (38198)
Tedd ki bekapcsolva a napra és hagyd úgy egy fél órát, ha akkor se tér magához, akkor próbálj meg még egy resetet. Esetleg segíthet ha beadsz neki egy közeli koo-t.
[előzmény: (38197) urbalazs, 2009.02.22 11:45:09]

urbalazshozzászólásai | válasz erre | 2009.02.22 11:45:09 (38197)
Tegnap bekapcsoltam a Garmin GPSMAP 60C-met és nem talált egyetlen műholdat sem.
- Vártam-vártam, semmi.
- Hard reset (PAGE + ENTER + POWER On) megvolt, ugyanaz.
- Software frissítés is volt (4.20-ra), semmi.

Minden funkciója tökéletesen működik, csak egyetlen műholdat sem talál.

Másnak is volt már ilyen? Mit lehet tenni?

Bejelentkezés név:  jelszó:   [regisztráció]

Felhasználónevedet és jelszavadat a turistautak.hu oldalon is használhatod!

[fejlesztési ötletek] [grafikonok] [szavazások] [jogi tudnivalók] [e-mail] [impresszum]