geocaching.hu geocaching.hu szép kép FAQ/cachikett
   + geoládák ~  |  + megtalálások ~  |  + felhasználók ~  |  + poi ~   |   fórum   |    belépés
  
  
  
 
FAQ
kütyük, zsmajer hozzászólásai
Mielőtt kérdeznél, olvasd el ezt: gyakori kérdések és válaszok (FAQ)

új hozzászólás | témák listája

Összesen: 5 db hozzászólás

zsmajerhozzászólásai | válasz erre | 2012.02.19 14:10:08 (61619)
sajnos ezzel sem működik
[előzmény: (61615) Bluedog, 2012.02.19 08:35:50]

zsmajerhozzászólásai | válasz erre | 2012.02.19 13:41:45 (61618)
erre azt csinálja, hogy elindul, kiírja a garmin feliratot pár másodperc múlva picit eltűnik és újra folyamatosan ott a garmin felirat. ezután már ki sem lehet kapcsolni, csak az elemek kivétele után tudom újra bekapcsolni, de akkor meg folyamatosan ott a garmin felirat a fekete képernyővel.
[előzmény: (61616) widi, 2012.02.19 09:37:57]

zsmajerhozzászólásai | válasz erre | 2012.02.19 07:37:32 (61614)
Köszi a segítséget. megpróbáltam, de nem sikerült. mivel nincsen már gari a készülékre és használtan vettem egy hirdetésben így túl sok eséllyel nem indulhatok a garminnál. esetleg ismer valaki olyan szervízt rajtuk kívül aki életre keltheti?
[előzmény: (61613) P306, 2012.02.19 01:43:02]

zsmajerhozzászólásai | válasz erre | 2012.02.18 18:28:18 (61609)
Tisztelt Fórumozók!
Van egy Colorado 300-asom és bekapcsoláskor csak a garmin feliratig indul el nem töltődik be a menüje sem és utána már nem reagál semmire, csak ha kiveszem az elemeket belőle. Adatkábellel sem látom a belsejét és ugyanazt csinálja amit bekapcsoláskor. Van-e valakinek valami ötlete, vagy meg lehet-e még javítani? Természetesen típusából adódóan már nem garis.
köszönettel

zsmajerhozzászólásai | válasz erre | 2008.03.17 14:27:13 (27305)
[OFF, ker. hirdetés]
Egy lapon megjelenő sorok száma:

új hozzászólás | témák listája


Bejelentkezés név:  jelszó:   [regisztráció]

Felhasználónevedet és jelszavadat a turistautak.hu oldalon is használhatod!

[fejlesztési ötletek] [grafikonok] [szavazások] [jogi tudnivalók] [e-mail] [impresszum]