geocaching.hu geocaching.hu szép kép FAQ/cachikett
   + geoládák ~  |  + megtalálások ~  |  + felhasználók ~  |  + poi ~   |   fórum   |    belépés
  
  
  
 
FAQ
Előzmények

Togohozzászólásai | válasz erre | 2012.05.01 23:18:29 (28299)
A T-Home-os Pirelli b/g szabványt ismeri csak a leírása szerint. Ha jól értem bolyak által leírtakat, a jel erőssége nem megfelelő, legalábbis az új laptop már nem érzékeli a másik szobában.
[előzmény: (28298) diego, 2012.05.01 22:52:40]

diegohozzászólásai | válasz erre | 2012.05.01 22:52:40 (28298)
A router n-es szabványon ad? Mert meg kell nézni, hogy 150 vagy 300 Mbit/s. Én a telefonommal jártam így, hogy átállítottam a routert 300Mbit-re és a telefon mindig eldobálta. Amióta 150Mbit-en van, azóta csont nélkül megy.
[előzmény: (28297) diego, 2012.05.01 22:51:00]

diegohozzászólásai | válasz erre | 2012.05.01 22:51:00 (28297)
Esetleg egy wifi driver frissítés. Mert lehet a gyári óta jött ki újabb.
[előzmény: (28294) bolyak, 2012.05.01 22:19:37]

bolyakhozzászólásai | válasz erre | 2012.05.01 22:19:37 (28294)
Tudna valaki esetleg ötletet adni, hogy mitől lehet az, hogy az új laptopon win7 alatt a wifi-vel az internet nem vagy alig működik. A router közvetlen közelében még csak csak, de ott is sokkal lassabb, mint kellene, de a másik szobában csukott ajtónál egyáltalán nem működik. Ugyanott a régi laptop winXP-vel tökéletesen. A router T-home-os Pirelli, ha jól emlékszem, amikor átálltunk az internetes telefonra a vonalas helyett, akkor hozták ezt a régi saját router helyett.


Bejelentkezés név:  jelszó:   [regisztráció]

Felhasználónevedet és jelszavadat a turistautak.hu oldalon is használhatod!

[fejlesztési ötletek] [grafikonok] [szavazások] [jogi tudnivalók] [e-mail] [impresszum]