FAQ
Előzmények

Old Eyehozzászólásai | válasz erre | 2019.06.09 13:08:23 (2447)
- Minek a 1.6.3-as verióját használod
- milyen térképet akarsz letölteni
- milyen készüléktípusran és
- az utóbbin milyen op.rendszer fut (verziószámmal) ?
[előzmény: (2446) zsedely, 2019.06.09 11:52:47]

zsedelyhozzászólásai | válasz erre | 2019.06.09 11:52:47 (2446)
Hello!
Az 1.6.3 as verziót használom, megpróbáltam a térképet letöltve az sd kártyára használni, azt írja "nem elérhető". Mi lehet a probléma?

Bejelentkezés név:  jelszó:   [regisztráció]

Felhasználónevedet és jelszavadat a turistautak.hu oldalon is használhatod!

[fejlesztési ötletek] [grafikonok] [szavazások] [jogi tudnivalók] [e-mail] [impresszum]