geocaching.hu geocaching.hu szép kép FAQ/cachikett
   + geoládák ~  |  + megtalálások ~  |  + felhasználók ~  |  + poi ~   |   fórum   |    belépés
  
  
  
 
FAQ
Előzmények

Togohozzászólásai | válasz erre | 2012.05.02 01:30:52 (28319)
kb erre számítottam, de sosem lehet tudni nem állít-e ez át mást is ami nem látszik. A jel erőssége inkább az antennától függ. Szerintem akkor nyugodtan állítsd vissza auto-ra.
[előzmény: (28318) bolyak, 2012.05.02 01:23:20]

bolyakhozzászólásai | válasz erre | 2012.05.02 01:23:20 (28318)
beállítottam 802.11 b/g-re, de nem lett sokkal jobb
[előzmény: (28317) Togo, 2012.05.02 01:13:17]

Togohozzászólásai | válasz erre | 2012.05.02 01:13:17 (28317)
Ebböl a wireles mode selectiont kéne megnézni. Bár most auto állásban magától kell tudnia, hogy nincs N.
[előzmény: (28315) bolyak, 2012.05.02 01:11:08]

bolyakhozzászólásai | válasz erre | 2012.05.02 01:11:08 (28315)
Ott ilyenek vannak:
802.11b preamble long and short
adhoc 11n disable
network address nincs jelen
receive buffers 256
scan valid interval 60
transmit buffers 512
Wep TKIP 11n enable
wireless mode selection auto
[előzmény: (28313) Togo, 2012.05.02 00:57:48]

Togohozzászólásai | válasz erre | 2012.05.02 00:57:48 (28313)
Valahol a hálózati kártya beállításaiban kellene látni, ha van rá beállítási lehetőség.
Start->Vezérlő pult->Eszközkezelő->Hálózati kártyák
itt a wifi kártyán dupla klikk, majd a feljövő ablakban a speciális fül alatt lehet állitgatni mindenfélét amit driverböl állitani lehet.
[előzmény: (28311) bolyak, 2012.05.02 00:47:13]

bolyakhozzászólásai | válasz erre | 2012.05.02 00:47:13 (28311)
Hol látom azt, hogy b/g vagy n?
[előzmény: (28310) Togo, 2012.05.02 00:29:49]

Togohozzászólásai | válasz erre | 2012.05.02 00:29:49 (28310)
A beállítással szívástól még erős jelet láthatna, és mint mondtad a router mellett megy, tehát a wifi hálózat be van állítva már rajta. Esetleg a wifi beállításokban megpróbálhatod beállítani, hogy ne akarjon N-es hálóztot használni, csak b/g-t miután a router nem tud mást. Bár ettöl a jel erősség érzékelésnek nem volna szabad változni, de windows alapon én akármit is el tudok képzelni. :)
[előzmény: (28308) bolyak, 2012.05.02 00:20:51]

bolyakhozzászólásai | válasz erre | 2012.05.02 00:20:51 (28308)
Én biztos vagyok benne, hogy valami nincs jól beállítva. Nem tudom, hogy a win7-nek van-e köze hozzá, de a munkahelyemen most kaptak egy csomóan új laptopot és akinek win7 volt rajta és nem XP, az sokkal többet szívott minden beállítással beleértve a wifit is.
[előzmény: (28306) Old Fairy, 2012.05.02 00:14:16]

Old Fairyhozzászólásai | válasz erre | 2012.05.02 00:14:16 (28306)
Na, ez vicces: http://www.msi.com/product/nb/CX640.html Pont azzal reklámozzák, hogy könnyebben talál jelet, mint más laptopok. (Igaz, azt nem mondják, hogy gyorsabb, csak azt, hogy könnyebben talál jelet. :-)) "MSI’s HiFre antenna design makes the wireless in the CX640 perform 1.3X better than traditional laptops, allowing them to find signals where other NBs can’t.")
[előzmény: (28305) bolyak, 2012.05.02 00:09:11]

bolyakhozzászólásai | válasz erre | 2012.05.02 00:09:11 (28305)
Nincs adapter és már minden féle helyzetben próbáltam.
[előzmény: (28302) Old Fairy, 2012.05.01 23:56:03]

Old Fairyhozzászólásai | válasz erre | 2012.05.01 23:56:03 (28302)
Két újabb tipp (ha még nem kaptál volna eleget :-)) ):
- Ha esetleg van otthon egy elfekvő USB-s wifiadapter, akkor azzal érdemes lenne kipróbálni az új laptopot.
- Megpróbálhatnád változtatni a router antennájának és a laptopnak az egymáshoz viszonyított helyzetét. Pl. ha az antenna függőleges, akkor próbád meg a laptop kijelzőjének élét párhuzamosra, illetve merőlegesre (a gépet hátrabillentve) állítani és közben mérni a sebességet. (Ki tudja, lehet, hogy az új laptopban máshogy áll a wifi-antenna...)
[előzmény: (28300) bolyak, 2012.05.01 23:32:44]

bolyakhozzászólásai | válasz erre | 2012.05.01 23:32:44 (28300)
Itt van mind a két laptop egymás mellett, a régi tök jól megy, az új meg tök lassú. Mindkettő MSI, csak a régi már 4 éves. Holnap átviszem az újat a szomszédba, és megnézem, hogy ott hogy megy. Az adapter illesztőprogramjának a frissítését már megcsináltam, de nem lett gyorsabb.
[előzmény: (28299) Togo, 2012.05.01 23:18:29]

Togohozzászólásai | válasz erre | 2012.05.01 23:18:29 (28299)
A T-Home-os Pirelli b/g szabványt ismeri csak a leírása szerint. Ha jól értem bolyak által leírtakat, a jel erőssége nem megfelelő, legalábbis az új laptop már nem érzékeli a másik szobában.
[előzmény: (28298) diego, 2012.05.01 22:52:40]

diegohozzászólásai | válasz erre | 2012.05.01 22:52:40 (28298)
A router n-es szabványon ad? Mert meg kell nézni, hogy 150 vagy 300 Mbit/s. Én a telefonommal jártam így, hogy átállítottam a routert 300Mbit-re és a telefon mindig eldobálta. Amióta 150Mbit-en van, azóta csont nélkül megy.
[előzmény: (28297) diego, 2012.05.01 22:51:00]

diegohozzászólásai | válasz erre | 2012.05.01 22:51:00 (28297)
Esetleg egy wifi driver frissítés. Mert lehet a gyári óta jött ki újabb.
[előzmény: (28294) bolyak, 2012.05.01 22:19:37]

bolyakhozzászólásai | válasz erre | 2012.05.01 22:19:37 (28294)
Tudna valaki esetleg ötletet adni, hogy mitől lehet az, hogy az új laptopon win7 alatt a wifi-vel az internet nem vagy alig működik. A router közvetlen közelében még csak csak, de ott is sokkal lassabb, mint kellene, de a másik szobában csukott ajtónál egyáltalán nem működik. Ugyanott a régi laptop winXP-vel tökéletesen. A router T-home-os Pirelli, ha jól emlékszem, amikor átálltunk az internetes telefonra a vonalas helyett, akkor hozták ezt a régi saját router helyett.


Bejelentkezés név:  jelszó:   [regisztráció]

Felhasználónevedet és jelszavadat a turistautak.hu oldalon is használhatod!

[fejlesztési ötletek] [grafikonok] [szavazások] [jogi tudnivalók] [e-mail] [impresszum]